Posts by epower

    Hallo Leute ,
    ich hoffe ich bringe hier mal einen sehr interessanten Beitrag der
    vielen Leuten helfen kann.
    Mein Dell 2000FP hat folgenden Fehler. Er lässt sich nach einiger Zeit
    nicht mehr über die Taster ausschalten. Nach Netztrennung und
    Netzwiederherstellung gehen alle Leuchtdioden über den Tasten
    an ( wie beim normalen einschalten - Selbsttest ). Sie bleiben aber
    an und der Monitor lässt sich nicht einschalten. Wenn ich ein paar
    Stunden warte kann man den Monitor wieder ganz normal einschalten.
    Dann aber wieder nach einer gewissen Zeit nicht mehr ausschalten. usw.
    Das selbe passiert auch wenn der Monitor vom Rechner in den
    Stromsparmodus geht. Kein einschalten mehr danach. Ich habe den
    Monitor mal durchgehen laufen gehabt. Nach 48 Stunden habe ich
    dann abgebrochen da er imme noch super lief.
    Habe im PC-Welt Forum einen gefunden der dengleichen Fehler beschreibt.
    Jetzt nach ca. 1 Woche sind wir schon zu viert. In Ebay habe ich gerade
    noch einen gefunden der einen Monitor mit dem selben Fehler verkauft.
    Mein Monitor ist vom Feb. 2002 . Ich denke das es sich hier um einen
    Serienfehler bei Dell handelt. Ich hoffe wir finden hier einen Lösungsansatz
    und kommen der Fehlerbehebung näher. Bei meiner Nachfrage bei Dell sagte man mir der Monitor ist aus der Garantie ( 3,5 Jahre alt ) und
    eine Reparatur bei Dell ist nicht möglich. Man gab mit die Telefonnummer
    vom Vertrieb damit ich mir dort einen neuen Monitor bestellen kann.
    Habt ihr ähnliche Erfahrungen oder Problem?


    Gruß epower