Pixel spinnt bei einer bestimmten Farbe

  • Hallo Leute,
    ich habe seit etwa einem Monat den Belinea 101920 (No. 111919). Er kam komplett ohne irgendwelche Pixelfehler an.


    Jetzt ist mir beim Fotos anschauen aufgefallen, dass ein Pixel bei einem bestimmten Bild spinnt: die Farben wechseln ständig zwischen Schwarz, Türkis und Weiß, die Leuchtintensität ändert sich auch ständig. Der betroffene Pixel müsste eigentlich einen dunklen Schwarzton darstellen und liegt ziemlich zentral.


    Merkwürdig ist, dass der Pixel *nur* auf dem einen Bild spinnt, sonst (andere Bilder, Screentest) funktioniert er einwandfrei.


    Kann es sein, dass das ein Zeichen ist, dass der Pixel dabei ist sich zu verabschieden? Wenn ja, kann ich das irgendwie verhindern?
    Ein Pixelfehler in dieser zentralen Lage wäre wirklich störend...


    Oder ist es harmlos?



    Danke schonmal,
    Feo

  • Was ist denn, wenn du das Bild verschiebst? Bleibt der Pixel an der selben Stelle, verschwindet er dann oder wandert er mit dem Bild an entsprechender Stelle mit?



    Gruß Rinaldo

    _.+*" Mind Expanding Species "*+._.+*" Estar De Viaje "*+._


    "Begegnungen, die die Seele berühren, hinterlassen Spuren, die nie ganz verwehen."

  • Sehr gute Idee... der Pixelfehler bleibt immer an derselben Stelle im Foto. Wenn ich das Foto verschiebe, verschiebt sich auch die fehlerhafte Stelle auf dem Bildschirm. Also liegt es wohl nicht am Bildschirm selber sondern an der Grafikkarte oder sowas... da bin ich beruhigt!


    Vielen dank!


    PS: Mein TFT ist über VGA angeschlossen, vielleicht liegt's daran.