Posts by Trigon-ff

    Die Frage gabs hier im Forum schonmal und ich wiederhole meine Antwort gerne:


    Abstand vom Bild bis zur Wand mit Spalt für die Kabelage ca 22cm


    edit: Wie ich es hier jedem schon empfehle, Monitor bestellen Probieren und dann entscheiden, meiner Meinung nach kannste bei dem Moni echt nicht viel falsch machen und solltest du doch unzufrieden sein, Moni einpacken und per Retour zurück. Wird aber nicht nötig sein sofern das gerät keine technischen Macken hat ;)

    warte auch schon sehnsüchtig auf meinen wenn ich ihn dann hab werd ich berichten... den hp2475w hatte ich jetzt auch ein paar tage hier zu hause zu stehen und wenn nicht sogar das 2 austauschgerät pixelfehler gehabt hätte hätte ich ihn auch behalten, beim dell mach ich mir nur sorgen wegen dem inputlag wobei ich mich auch frage ob ich den spüren würde hätte ich vorher nicht davon gehört... naja nun unwissend an die sache zu gehen wird mir jetzt vllt ein bisschen schwerfallen aber bin mal gespannt, weil wie man hier gerade sieht ist das ja wirklich von benutzer zu benutzer anders...

    Quote

    Original von reallord
    Und der L2440p ? Weil 140€+ nur für LED Backlight und nen DP Anschluss muss nich sein ;)


    -DP praktisch für die Zukunft aber jetzt nicht zwingend notwendig


    - LED Backlight? ich denk mal dass ist der selbe Effekt wie bei Energie Sparlampen, halten länger, verbrauchen weniger, da liegen die Vorteile doch wohl auf der Hand ^^ Aber hab jetzt gerade noch mal auf der Herstellerseite geguckt und da liegt der unterschied leglich bei 6Watt... Für mich ist er vom Desgin her auch nichts bzw sind die Fotos die ich bis jetzt gesehen habe und das ist immerwieder ein und das selbe nicht so toll. Vllt wenn dann die ersten Berichte hier im Board auftauchen nochmal nen Blick wert.

    Also zur Funktion am Monitor kann ich dir leider aufgrund des fehlenden MOnitors nichts sagen.
    Aber das mit dem Verbinden der PS3 mit der Anlage hängt ganz davon ab wie du dir das vorgestellt hast.
    Ich persönlich hab meine Playse per HDMI am Fernseher und der Sound ist über dem optischen Ausgang mit dem Sounddecoder verbunden. Geht alles ohne Probleme

    jop gibt es.. ob nun speziell DVI-D oder DVI-I bzw sogar DVI-A kann ich dir nun nicht sagen, aber ich verwende so ein Kabel für die Verbindung zwischen Rechner und Fernseher. Bin jetzt nicht mit dem NEC vertraut aber wenn der HDCP unterstützt, sollte es keine weiteren Probleme geben.

    jaja das typische problem: welche tft nehm ich bloß? ^^


    naja bei dem problem kann dir niemand wirklich helfen... oder du lässt ne münze entscheiden ^^


    aber was die garantie betrifft ist der service von dell ja eh was anderes, da berichtet ja jeder mal das mal das aber ich denk mal wenn du nen HP erwischst mit einem fehlerfreien panel dann haste gute chancen dass in 3-5 jahren nichts passiert und wenn doch dann kann man das doch mal mit der garantie versuchen.. kommt ja dann auch auf den hersteller an. natürlich kanns auch anders kommen aber ich persönlich hab hier schon einige tfts zu stehen und zb der Medion 19" mit TN-Panel tut seit Jahren gute Dienste ^^


    dann lass uns mal wissen wie du dich entschieden hast 8)

    oh man... ein grund mehr warum ich mir keine pflanzen ins zimmer stelle sehn zwar nett aus aber neben meinem nicht vorhandenen grünendaumen können die mir auch meine hardware kaputt machen? nein danke...


    hoffe dass du dein problem mit dem moni evtl über die garantie regelen kannst. wär aufjedenfall mal interessant wenn du uns auf dem laufendem hälst

    versteh mich jetzt bitte nicht falsch ich habe zwar vista aber leider (noch) nicht den Dell(ist aber schon bestellt ^^) so dass ich es selber ausprobieren könnte, allerdings hab ich zur zeit einen HP der auch einen USB Hub integiert hat und der geht auch ohne problme wie alle anderen usb geräte die ich angschlossen habe..


    hab jetzt noch mal genau nachgeguckt erster computerstart mit dem jetztigen betriebsystem wurde am 10.7.2008 protokolliert.. komisch nur dass er am 9.7.2008 das ersteml heruntergefahren wurde ^^


    und was die wahl deines betriebssystem betrifft liegt die entscheidung bei dir.. ob das arbeiten mit linux wiklrich stressfreier ist weiss ich nicht... hab schon mehrer anluafe gestartet damit zu arbeiten aber nach dem ich schon problme hatte die scrollgeschwindigkeit von meiner maus einzustellen hatte ich nach einer weile kein bock mehr, wobei mir ubuntu wirklich gut gefallen hat... denk mal bei linux kann man allgemein sagen dass wenn das system erstmal eingerichtet ist alles gut läuft, leider ist das größte problme der weg dahin...


    und was deinen laptop betrifft wurde der standartmäßig mit vista ausgeliefert? wenn ja dann haste ja schonmal ne lizenz...



    wünsch dir viel erfolg

    Musste mal suchen, der Testbericht von der ct wurde hier im Forum schonmal besprochen. Aber so wie das für mich klingt hattest du dich ja eigentlich schon für den Dell entschieden gehabt. Also einfach mal bestellen und dir selber im wahrsten sinne des Wortes ein Bild von verschaffen. Und wenn du nicht glücklich wirst dann einfach wieder zurück damit. Macht bei Dell und den meisten anderen Online Versandhäusern auch keine Probleme mehr und schließlich ist das FAG genau dafür gemacht ;)

    Quote

    Original von Vog3lm4nn
    Ich hab den Schirm jetzt seit 1 Woche und muss sagen, dass ich das Lag mittlerweile nicht mehr spüre. Ich kann damit ausgezichnet spielen und treffe auch net schlechter (spiele TF2, CoH und WC3).
    Am Anfang hab ich die Icons nicht mehr getroffen xD, aber daran gewöhnt man sich ;).


    Reden wir hier noch vom HP? Die Icons nicht getroffen? Ich persönlich hab von anfang an nichts vom Inputlag gemerkt, selbst bei Farcry ging alles wunderbar ^^

    Quote

    Original von Wurstdieb
    Trigon-ff:


    Einfach auf die Bilder klicken.


    Am besten Javascript im Browser aktivieren - dann zoooooooomen die Bilder sogar effektvoll groß. ;)


    hatte es zuletzt beim Dell 2709W Testbericht probiert und da ging es noch nicht ^^ Sry. my bad :tongue:

    ach ich hab jetzt vista und wenns läuft dann läufts, habs jetzt mitte juni oder so installiert und seit dem, tag ein tag aus, morgens an, abends aus und ich hoffe ich beschwör jetzt keine problme hinauf aber keine bluescreens bzw schlimmere vorfälle (mit Everest Ultimate lassen sich so manch lustige statiskten auslesen ^^ zb wie lange der rechnaer am längstem stück ausgeschlatet war...)


    aber zurück zu deinem prob.. biste sicher ob du nichts geändert hast? und das mit dem linux da brauchste ja nicht gleich umsteigen sondern kannst halt direkt von der cd booten und mal die Hardware unter linux testen, aber wie du schon gesagt hast liegts wohl an deinem os... wenn nicht guck mal auf der herstellerseite von deinem mainboard obs da in den firmwares änderungen für den usb controller gab oder neue treiber hilft manchmal wunder.
    ist zwar shcon lange her aber ich hatte mal das problem dass mein scanner nicht mehr ging nach einer weile bis ich dann rausgedunden habe dass es die Aol zuganssoftware war (kannste dir vorstellen wie lange das her ist ^^)