Posts by alpenpoint

    Quote

    Original von Try2fixit


    Das Board war sicher ein FAG-Board oder ein anderes Gebrauchtes, daß sie wieder sauber gemacht haben. Erkennen kann man es dann später eh kaum noch. Wird meistens mit Druckluft saubergepustet bzw. abgepinselt... :( ;)


    Deine Erfahrung ist leider momentan anscheinend für weite Bereiche des Versandgeschäfts symptomatisch.


    Wirds wenigstens durchgecheckt? Ansonsten eine absolute Frechheit! Er hat ja für ein neues funktionierendes Board bezahlt!

    Quote

    Original von pauler
    Im März 04 habe ich meinen VP191b bekommen und kann mich restlos dem Kommentar von ALPI anschließen.
    Pauli


    Freut mich dass ich mit meinem Bericht zu deiner Entscheidungsfindung beitragen konnte.
    Ich arbeite jetzt seit Dezember 2003 mit diesem Gerät und bin immer noch restlos zufrieden.
    Kein Summen, kein Pixelfehler, Mechanik Top und mir reicht es sogar zum spielen!

    Meinen 17" Philips 170S4 schalte ich über einen Master View CPU Switch CS-122. Das Bild ist aber verschwommen und unscharf also zum arbeiten nicht geeignet. Nur für kurze Einsätze akzeptabel!
    Mit meinem 15" TFT war es etwas besser aber auch nicht optimal.

    Quote

    Original von Jan Jansen
    (Computer steht sogar im Nebenraum weil er mir trotz diverser Silentmods noch zu laut war - Tja, Kabel durch die Wand und dann zuspachteln hilft echt wunderbar ! :) - wenn man den Platz dafür hat ).


    Wie legst du denn eine CD ein? :D

    Ja schön waren sie die 20er und 64er Zeiten, speziell mein Amiga 1000 um schlappe ÖS 46000.- war der Hammer, echtes Multitasking!
    Und Stress gabs auch keinen, kein Problem mit Hitze und Lautstärke, wen wunderts bei sagenhaften 1MHZ !!
    C64

    Sorry mein Fehler, ich hätts auch nicht verstanden aber korrekterweise gehört nach dem "ich weiß" ein Beistrich und dann wirds lesbar! ;)
    Und beim ersten Satz hätte ich auch schreiben können "das Motherboard hast du noch nicht getauscht" und nicht meine Kurzfassung. :(
    Aber ihr seid ja alle draufgekommen :D


    Mit einem Temperaturmessgerät inkl. Fühler. Aber wenn ich deine Konfiguration sehe glaube ich dass bei dir die Temperaturen stimmen. Welche Temps hat denn die CPU und dein System, kann man mit AIDA auslesen.


    Bei mir war der Einbau eines Lüfters oben sehr wirkungsvoll - siehe hier


    Checke mal deine Temperaturen auf der Grafikkarte(GPU und Speicher), CPU und im Gehäuse.
    Netzteil?
    Evtl. AGP 4x einstellen (8x bringt nichts an Performance).
    Kann natürlich auch ein Treiber oder Softwareproblem sein, vielleicht mal einen alten Catalyst probieren oder XP neu installieren!?

    Quote

    Original von Tuvok
    dann behalte ich mir den Röhringer
    TFT ist teuer aber sicher nicht so gut das ich meine Desktopicons in gestochen Scharfer Qualität sehe, wie am Röhringer


    die Graka, ja es gibt so viele verschiedene 9800 er, jeder sagt was anderes, ich weiß immer noch nicht welche.


    *Kopfschüttel* ?( ?(
    Eigeninitiative = Null

    Quote

    Original von Tuvok
    ich weiß noch immer nicht welche der 9800 er Karten


    Hast du den Test nicht gelesen?
    Ansonsten kann ich die ATI Sapphire 9800pro empfehlen!


    Quote


    und ob TFT oder Röhren Monitor lassen


    Wenn du mit deinem Röhrenmonitor zufrieden bist brauchst du keinen TFT, ganz einfach! Schau mal in die Kaufberatung!!!


    Quote


    Was für Punkte?


    ?( ?( ?(


    Schreib doch lesbares Deutsch und etwas ausführlicher!


    Ich habe den ganz normalen Catalyst 4.4 und es funktioniert!! Es gibt aber noch Treiber von Omega und DNA!


    Zum zweiten wegen Geld rauswerfen, entschuldige aber das ist absoluter Schwachsinn!! Meine Ati 9800Pro (nur unwesentlich langsamer als die XT!) hat 221 Euro gekostet und ich habe 5998 Punkte!! Ich habe sogar den R360 auf der Karte (wird normal bei XT Karten verbaut) und mit ein bischen übertakten komme ich auch auf deine oben genannten Werte und das um 221.- !


    Und schau dir mal diesen Test an:


    ATI 9800SE Power ab 150 Euro, soviel zum Geld rauswerfen!!

    Quote

    Original von np4tm


    Hab schon alles ausgebaut und nur die Soundkarte nicht mal umgetauscht. Das mit Linux ist mir auch schon in den Sinn gekommen, denn falls es an Win liegen sollte, dann müsste es ja mit Linux klappen.


    Das Motherboard nicht und der Verdacht erhärtet sich!! Einfach mal probieren, ich weiß nicht jeder hat problemlos Zugriff auf ein Leihmotherboard aber es ist die einzige Möglichkeit das Problem zu lokalisieren!!

    Quote

    Original von diabelo


    den BenQ 17 " TFT 757 v2


    Klick mal oben auf die Kaufberatung, mit diesen Modellen kannst du wirklich nichts falsch machen da sie von den Experten dieses Boards zusammengestellt wurden!! Wenns unbedingt einer von den dreien sein muß dan der BenQ.

    Quote

    Original von Steinert
    ich bin seit kurzem auch Besitzer des obigen Monitors und eigentlich ganz zufrieden wenn da nicht dieses - für meinen Ohren auch laute - Fiepen wäre.
    Muss ich das bei diesem Modell in Kauf nehmen oder ist mein Monitor defekt? Andere Besitzer berichten, sie könnten gar nichts hören!!!


    Also ich muß schon sagen dass dieses Fiepen recht oft beim NEC 1960nxi vorkommt. Spricht nicht unbedingt für NEC. Wenn man dann noch die REBK'schen Streifen beim 20" Modell nimmt und Probleme beim 1880SX (man spricht von "alten" (gute) 1880sx hier im Board) dann muß ich schon sagen schlechtes Qualitätsmanagement!! Die Monitore müssen doch einer Endkontrolle unterzogen werden und wenn da ein Fiepen auftritt zurück und nachbessern! Nur sollte das alles im Werk passieren und nicht beim Kunden!
    Aber nein er wird ausgeliefert und ein paar "schwerhörige" Kunden wirds schon geben.
    Dass Fehler passieren können ist klar (Transport usw.) aber bei so hochpreisigen Produkten ist das nicht akzeptabel und Fiepen entsteht nicht durch den Transport!
    ?( ?( X(
    Unbedingt austauschen!!!!!!